Zyxel

Zyxel switch zyxel gs1350-18hp 18 porturi

Vezi magazinul Dwyn

Zyxel switch zyxel gs1350-18hp 18 porturi de la Zyxel, din categoria Switch, face parte din oferta magazinului Dwyn și poate fi achiziționat în funcție de stoc.

2172.99 LeiVezi detalii

Detalii

Zyxel GS1350-18HP-EU0101F. De tip Switch: Gestionate, Strat Switch: L2. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 16. Mărimea tabelei de adresare: 8000 intrari, Capacitatea de comutare: 36 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE) Suport. Raft pentru montat echipamente

Caracteristici

Caracteristicile managementului

  • De tip Switch: Gestionate
  • Strat Switch: L2
  • Gestionare pe baza de Web: Da
  • Setări configurare locație (CLI): Da
  • Sistemul de jurnalul de evenimente: Da
  • acceptate MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Conexiune

  • Număr de porturi Ethernet Basic switching RJ-45: 16
  • Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Număr de porturi Combo sFP: 2

Reţea

  • Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Suport 10G: Nu
  • Tehnologie de cablare fibră cupru: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port "in oglindă': Da
  • Sprijin de control al debitului: Da
  • Control trafic de date (date nedorite sau flood): Da
  • Rata de limitare: Da
  • Spanning protocol de copac: Da
  • Sprijin VLAN: Da
  • Caracteristici Virtual LAN: MAC address-based VLAN, Port-based VLAN
  • Numărul de VLANs: 256

Fibră optică

  • Tehnologie de cablare fibră ethernet: 1000BASE-X

Transmisie de date

  • Capacitatea de comutare: 36 Gbit/s
  • Rată de expediere (forwarding): 26,7 Mpps
  • Mărimea tabelei de adresare: 8000 intrari
  • Memorie buffer packete: 0,525 Mega bites

Securitate

  • Caracteristici DHCP: DHCP client, DHCP relay, DHCP snooping
  • Spionaj IGMP: Da
  • Proxy IGMP: Da
  • Algoritmi de securitate: SNMP, SNMPv3, SSH, SSL/TLS
  • Filtrarea adresei MAC: Da
  • Buclă de protecție: Da
  • Algoritmi programare coadă de așteptare: SPQ, WFQ, Weighted Round Robin (WRR)

Specificații (mod transmitere) multicast

  • Suportul pentru multicast: Da

Design

  • Raft pentru montat echipamente: Da
  • Culoarea produsului: Gri
  • Indicatori LED-uri: Da
  • Compatibilitate electromagnetică: CE, FCC, C-Tick, A; BSMI CNS13438

Performanță

  • Nivel zgomot: 39 dB
  • De upgrade a firmware-ului: Da
  • Întretimp între eşecuri: 1699692,18 h

Managementul energiei

  • Tensiune AC intrare: 100 - 240 V
  • Frecvență de intrare AC: 50 - 60 Hz
  • Consum de energie (max): 300,9 W

Curent pe cablu net (PoE)

  • Power over Ethernet (PoE) Suport: Da
  • Număr de porturi curent pe cablu net (PoE): 16
  • Buget total curent pe cablu net (PoE): 250 W

Conditii de mediu

  • Interval de temperatură de funcţionare (T-T): -20 - 50 °C
  • Temperatură de depozitare (T-T): -40 - 70 °C
  • Interval relativ operaţional de umiditate: 5 - 95%
  • Umiditate relativă la depozitare (H-H): 5 - 95%
  • Disiparea căldurii: 1026,07 BTU/h

Greutate şi dimensiuni

  • Lățime: 330 mm
  • Adâncime: 230 mm
  • Înălţime: 44 mm
  • Greutate: 2,42 kg

Conţinutul de ambalaje

  • Cabluri incluse: AC
  • Kit montare rack: Da

Date logistice

  • Cod Sistem Armonizat (HS): 85176990

Magazine retelistica

Clientii au cumparat si

Branduri switch

Zyxel switch zyxel gs1350-18hp 18 porturi
Zyxel switch zyxel gs1350-18hp 18 porturi
2172.99 Lei