Zyxel

Zyxel zyxel xgs2210-28hp 24-port gbe l2+ poe 802.3at 375w switch, 4x 10gbe sfp+ ports

Vezi magazinul Dwyn

Zyxel zyxel xgs2210-28hp 24-port gbe l2+ poe 802.3at 375w switch, 4x 10gbe sfp+ ports de la Zyxel, din categoria Switch, face parte din oferta magazinului Dwyn și poate fi achiziționat în funcție de stoc.

5041.36 LeiVezi detaliiPret vechi: 5556.88 Lei
Discount -10%

Detalii

Zyxel XGS2210-28HP. De tip Switch: Gestionate, Strat Switch: L2. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 24. Mărimea tabelei de adresare: 16000 intrari, Capacitatea de comutare: 128 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE) Suport. Raft pentru montat echipamente, Factorul de formă: 1U

Caracteristici

Caracteristicile managementului

  • De tip Switch: Gestionate
  • Strat Switch: L2
  • Acceptate Quality of Service (QoS): Da
  • Gestionare pe baza de Web: Da
  • Proiectare trafic: Da
  • Inspecție ARR: Da
  • Sistemul de jurnalul de evenimente: Da
  • acceptate MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Conexiune

  • Număr de porturi Ethernet Basic switching RJ-45: 24
  • Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
  • Cantitate fante module SFP+: 4

Reţea

  • Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Suport 10G: Da
  • Port "in oglindă': Da
  • Rutarea IP: Da
  • Sprijin de control al debitului: Da
  • Agregare Link: Da
  • Control trafic de date (date nedorite sau flood): Da
  • Rata de limitare: Da
  • Spanning protocol de copac: Da
  • Adrese MAC cu învățare automată acceptate: Da
  • Sprijin VLAN: Da
  • Caracteristici Virtual LAN: Private VLAN, Protocol-based VLAN, Port-based VLAN

Transmisie de date

  • Capacitatea de comutare: 128 Gbit/s
  • Rată de transfer: 95,2 Mpps
  • Mărimea tabelei de adresare: 16000 intrari
  • Numărul de cozi: 8
  • Jumbo suportã frame-uri: Da
  • Cadre Jumbo: 9000
  • Memorie buffer packete: 1,5 Mega bites

Securitate

  • Caracteristici DHCP: DHCP client
  • Listă de Control Acces (ACL): Da
  • Spionaj IGMP: Da
  • Algoritmi de securitate: 802.1x RADIUS, SNMP, SSH, SSH-2
  • Filtrarea adresei MAC: Da
  • SSH / suport SSL: Da
  • Filtrare/protecție BPDU: Da
  • Autentificare: Autentificare pe baza de MAC

Specificații (mod transmitere) multicast

  • Suportul pentru multicast: Da

Design

  • Raft pentru montat echipamente: Da
  • Care pot fi stivuite: Da
  • Factorul de formă: 1U
  • Culoarea produsului: Negru
  • Indicatori LED-uri: Curent, Status
  • Siguranţă: LVD, BSMI
  • Compatibilitate electromagnetică: FCC 15 (A), CE (A), BSMI

Performanță

  • Nivel zgomot: 42,075 dB
  • Priza si Pornire: Da
  • Întretimp între eşecuri: 560726 h

Managementul energiei

  • Tensiune AC intrare: 100 - 240 V
  • Frecvență de intrare AC: 50 - 60 Hz
  • Consum de energie (max): 453 W

Curent pe cablu net (PoE)

  • Power over Ethernet (PoE) Suport: Da
  • Număr de porturi curent pe cablu net (PoE): 24
  • Buget total curent pe cablu net (PoE): 375 W

Conditii de mediu

  • Interval de temperatură de funcţionare (T-T): 0 - 50 °C
  • Temperatură de depozitare (T-T): -40 - 70 °C
  • Interval relativ operaţional de umiditate: 10 - 95%
  • Umiditate relativă la depozitare (H-H): 10 - 90%
  • Disiparea căldurii: 1483,4 BTU/h

Greutate şi dimensiuni

  • Lățime: 440 mm
  • Adâncime: 330 mm
  • Înălţime: 44,5 mm
  • Greutate: 5,06 kg

Conţinutul de ambalaje

  • Cabluri incluse: AC
  • Kit montare rack: Da

Datele de ambalare

  • Lăţime de ambalaj: 586 mm
  • Adâncimea de ambalaj: 452 mm
  • Înălţime de ambalaj: 97 mm
  • Greutatea pachetului: 6,4 kg

Certificate

  • Certificare: RoHS

Date logistice

  • Cod Sistem Armonizat (HS): 85176990
Tip produsSwitch
Zone utilizareBirou

Compara produse similare

Informatiile sunt actualizate periodic pentru a-ti oferi o experienta cat mai utila. Deoarece datele provin de la magazine partenere, pot exista mici intarzieri sau diferente privind caracteristicile produselor.

Compara cele mai bune optiuni la switch
Switch ZyXEL XGS2210-28, Gigabit, 24 Poturi, 4 x SFP

Switch ZyXEL XGS2210-28, Gigabit, 24 Poturi, 4 x SFP

4199.99 Lei

Switch ZyXEL XGS2210-52-EU0101F, Gigabit, 48 Porturi, 4 x SFP

Switch ZyXEL XGS2210-52-EU0101F, Gigabit, 48 Porturi, 4 x SFP

3999.99 Lei

Switch ZyXEL XGS2210-28HP, Gigabit, 24 Porturi, PoE

Switch ZyXEL XGS2210-28HP, Gigabit, 24 Porturi, PoE

5135.99 Lei

Switch ZyXEL XGS2210-52HP-EU0101F, Gigabit, 48 Porturi, PoE, 4 x SFP

Switch ZyXEL XGS2210-52HP-EU0101F, Gigabit, 48 Porturi, PoE, 4 x SFP

9099.99 Lei

Tip produsSwitchSwitchSwitchSwitch
Zone utilizareBirouBirouBirouBirou

Magazine retelistica

Clientii au cumparat si

Branduri switch

Zyxel zyxel xgs2210-28hp 24-port gbe l2+ poe 802.3at 375w switch, 4x 10gbe sfp+ ports
Zyxel zyxel xgs2210-28hp 24-port gbe l2+ poe 802.3at 375w switch, 4x 10gbe sfp+ ports
5041.36 Lei