Detalii
Zyxel XGS2210-52. De tip Switch: Gestionate, Strat Switch: L2. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 48. Mărimea tabelei de adresare: 16000 intrari, Capacitatea de comutare: 176 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Raft pentru montat echipamente, Factorul de formă: 1U
Caracteristici
Caracteristicile managementului
- De tip Switch: Gestionate
- Strat Switch: L2
- Acceptate Quality of Service (QoS): Da
- Gestionare pe baza de Web: Da
- Proiectare trafic: Da
- Inspecție ARR: Da
- Sistemul de jurnalul de evenimente: Da
- acceptate MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Conexiune
- Număr de porturi Ethernet Basic switching RJ-45: 48
- Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
- Cantitate fante module SFP+: 4
Reţea
- Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suport 10G: Da
- Port "in oglindă': Da
- Rutarea IP: Da
- Sprijin de control al debitului: Da
- Agregare Link: Da
- Control trafic de date (date nedorite sau flood): Da
- Rata de limitare: Da
- Spanning protocol de copac: Da
- Adrese MAC cu învățare automată acceptate: Da
- Sprijin VLAN: Da
- Caracteristici Virtual LAN: Private VLAN, Protocol-based VLAN, Port-based VLAN
Transmisie de date
- Capacitatea de comutare: 176 Gbit/s
- Rată de transfer: 130,9 Mpps
- Mărimea tabelei de adresare: 16000 intrari
- Numărul de cozi: 8
- Jumbo suportã frame-uri: Da
- Cadre Jumbo: 9000
- Memorie buffer packete: 1,5 Mega bites
Securitate
- Caracteristici DHCP: DHCP client
- Listă de Control Acces (ACL): Da
- Spionaj IGMP: Da
- Algoritmi de securitate: 802.1x RADIUS, SNMP, SSH, SSH-2
- Filtrarea adresei MAC: Da
- SSH / suport SSL: Da
- Filtrare/protecție BPDU: Da
- Autentificare: Autentificare pe baza de MAC
Specificații (mod transmitere) multicast
- Suportul pentru multicast: Da
Design
- Raft pentru montat echipamente: Da
- Care pot fi stivuite: Da
- Factorul de formă: 1U
- Culoarea produsului: Negru
- Siguranţă: LVD, BSMI
- Compatibilitate electromagnetică: FCC 15 (A), CE (A), BSMI
Performanță
- Nivel zgomot: 44,15 dB
- Priza si Pornire: Da
- Întretimp între eşecuri: 970594 h
Managementul energiei
- Tensiune AC intrare: 100 - 240 V
- Frecvență de intrare AC: 50 - 60 Hz
- Consum de energie (max): 45 W
Curent pe cablu net (PoE)
- Power over Ethernet (PoE) Suport: Nu
Conditii de mediu
- Interval de temperatură de funcţionare (T-T): 0 - 50 °C
- Temperatură de depozitare (T-T): -40 - 70 °C
- Interval relativ operaţional de umiditate: 10 - 95%
- Umiditate relativă la depozitare (H-H): 10 - 90%
- Disiparea căldurii: 153,3 BTU/h
Greutate şi dimensiuni
- Lățime: 441 mm
- Adâncime: 270 mm
- Înălţime: 45 mm
- Greutate: 3,86 kg
Conţinutul de ambalaje
- Cabluri incluse: AC
- Kit montare rack: Da
Datele de ambalare
- Lăţime de ambalaj: 622 mm
- Adâncimea de ambalaj: 358 mm
- Înălţime de ambalaj: 108 mm
- Greutatea pachetului: 4,92 kg
Date logistice
- Cod Sistem Armonizat (HS): 85176990